System requirements for Oracle

Supported versions

Tonic Structural supports Oracle versions 12c and above.

Last updated